过时插件

以下插件不再开发,不兼容最新的 NVDA 版本。有些插件因为功能进入了NVDA主程序,所以不再开发。下面列出了大部分插件的最后一个兼容的NVDA版本和过时的原因。

如果您希望维护这些插件,包括使其与最新的 NVDA 版本兼容,可以订阅 插件开发邮件列表 ,在里面发邮件请求成为维护者。 这些插件的源代码存储库可以在此处列出此处,欢迎提交修复补丁。 有关此过程的详细信息,请参阅 进程 部分。

屏幕幕布


Posted Wed Aug 8 05:05:16 2018

增强aria“


Posted Sun May 21 12:11:59 2017

TeamViewer远程支持插件


Posted Sun Feb 2 07:30:34 2014